8 (800) 775-35-56

Коммутатор управляемый Zyxel MGS3520-28 MGS3520-28-EU01V1F

Артикул:MGS3520-28-EU01V1F
Код:1041887
Наличие:По запросу
star
(399)
Коммутатор управляемый Zyxel MGS3520-28
Коммутатор управляемый Zyxel MGS3520-28
Коммутатор управляемый Zyxel MGS3520-28
Производитель
Скорость передачи данных
Порты 1 Гбит/с
Категория товара
Коммутатор
Цена указана за 1 шт
Цена:
По запросу
Наличие:
По запросу
Срок поставки: 1-3 дня при наличии товара на складе
Доставка:
Категория: Коммутаторы Zyxel
Производитель: ZYXEL
Описание Zyxel mgs3520-28-eu01v1f

Управляемый коммутатор Metro Gigabit Ethernet с 28 разъемами RJ-45 из которых 4 совмещены с SFP-слотами

Характеристики: Тип коммутатора Управляемый, уровень 2 Интерфейсы Порт 10/100/1000Base-T 24 Совмещенные комбо-порты RJ45 1000Base-T/SFP (dual rate) 100/1000 слот 4 Производительность Матрица коммутации, Гбит/сек 56 Скорость коммутации, М кадров/сек 41,7 Буфер данных, Байт 1500K Объем памяти flash, Байт 32M Объем оперативной памяти, Байт 256M Максимальный размер кадра Jumbo frame 12288 Размер таблицы МАС адресов 16K Устойчивость и доступность сети Протоколы IEEE 802.1D STP/802.1w RSTP/802.1s MSTP MSTP/RSTP/STP Протокол объединения каналов IEEE 802.3ad LACP (Количество групп / Количество каналов в группе) 8 / 8 Поддержка функции Root Guard Да Поддержка функции Loop guard Да Протокол MRSTP, собственная разработка Zyxel Да Протокол обнаружения однонаправленных связей OULD Да Поддержка функции ErrDisable Recovery Да Функции управления трафиком Количество статических 802.1Q VLAN /количество динамических VLAN 4K / 4K Поддержка функции Port-based VLAN Да Поддержка функции MAC-based VLAN Да Поддержка функции Protocol-based VLAN Да Поддержка функции IP subnet based VLAN Да Поддержка функции VLAN trunking Да Поддержка функции VLAN Translation (mapping) Да Поддержка функции VLAN ingress filtering Да Поддержка алгоритма LACP source/destination IP Да Поддержка функции GVRP Да Поддержка функции 802.1ad VLAN Stacking (QinQ) Да Поддержка функции Selective QinQ Да Поддержка функции Guest-VLAN Да Поддержка функции Private VLAN Да Поддержка функции L2PT (Layer 2 Tunneling Protocol) Да Функции обеспечения безопасности сети Поддержка функции 802.1x Да Поддержка функции MAB (MAC Authentication Bypass) Да Поддержка функции Port Security Да Поддержка функции MAC authentication Да Поддержка функции Layer 2 MAC filtering Да Поддержка функции Layer 3 IP filtering Да Поддержка функции Layer 4 TCP/UDP socket filtering Да Поддержка функции Static MAC forwarding Да Поддержка функции Multiple RADIUS servers Да Поддержка функции Multiple TACACS+ servers Да Поддержка функции 802.1x назначения VLAN / bandwidth используя RADIUS Да Поддержка функции Login authentication by RADIUS Да Поддержка функции Login authentication by TACACS+ Да Поддержка функции TACACS+ accounting Да Поддержка функции RADIUS accounting Да Поддержка функции Authorization on TACACS+ Да Поддержка протокола SSH v1/v2 Да Поддержка протокола SSL Да Поддержка функции Intrusion Lock Да Поддержка функции MAC Freeze Да Поддержка функции DHCP Snooping Да Поддержка функции ARP Inspection Да Поддержка функции Static IP/MAC binding Да Поддержка функции Policy-based security filtering Да Поддержка функции Port Isolation Да Поддержка функции IP Source Guard Да Ограничение MAC адресов в VLAN Да Поддержка функции MAC Search Да Поддержка блока сигнализаии (т.н. сухие контакты) Да Поддержка функции ACL Packet Filtering IPv4/IPv6 Да Поддержка функции PPPoE Intermediate Agent (PPPoE Plus) Да Поддержка функции гибкой настройки поля PPPoE option 82 Да Поддержка функции CPU protection Да Поддержка функции BootRom Password Да Функции обеспечения QoS - качество обслуживания Количество очередей приоритетов 802.1p на порт 8 Алгоритмы работы с очередями 802.1p SPQ/WFQ/WRR Поддержка функции Broadcast Storm Control (Broadcast, Multicast, Unknown Unicast(DLF) Да Поддержка функции Rate Limiting, для IP/TCP/UDP на порту Да Поддержка функции Rate Limiting на базе политики Да Поддержка функции 802.3x flow control Да Поддержка функции Policy based Prioritization Да Поддержка функции DiffServ (DSCP) Да Поддержка функции Policy based CoS Да Поддержка ACL - списки доступа На основе порта коммутатора Да Поддержка диапазонов range для ACL (Port, VLAN, IP, TCP/UDP port) Да На основе MAC адреса источник/приемник Да На основе номера VLAN Да На основе приоритета 802.1p Да На основе IPv4 адресов (источник/приемник) Да На основе IPv6 адресов (источник/приемник) Да На основе Protocol type (ether type) Да На основе портов TCP/UDP (источник/приемник) Да На основе метки DSCP Да На основе метки TOS Да Поддержка Layer 2 Multicast Поддержка функции L2 Multicast Да Поддержка функции IGMP Snooping (v1,v2,v3) Да Поддержка функции IGMP Snooping Fast Leave Да Поддержка функции IGMP snooping timer and priority Да Поддержка функции IGMP Snooping Statistics Да Поддержка функции IGMP Throttling Да Поддержка функции MVR (Multicast VLAN Registration) Да Поддержка функции IGMP Filtering Да Поддержка функции IGMP snooping Immediate Leave Да Поддержка функции IGMP Proxy/Snooping mode selection Да Поддержка функции IPv6 MLD Snooping proxy Да Поддержка функции IGMP Authentication Да Функции управления и мониторинга Поддержка протокола SNMP v1,v2c, v3 Да Поддержка функции SNMP Trap group Да Поддержка протокола RMON (1,2,3,9) Да Поддержка протокола ICMPv4 Да Поддержка протокола Syslog Да Поддержка Syslog Accounting Да Поддержка протокола IPv6 over Ethernet (RFC 2464) Да Поддержка протокола IPv6 Addressing Architecutre (RFC 4291) Да Поддержка протокола Dual stack (RFC4213) Да Поддержка протокола ICMPv6 (RFC4884) Да Поддержка протокола Path MTU (RFC 1981) Да Поддержка протокола Minimum Path MTU size of 1280 (RFC 5905) Да Поддержка протокола Encapsulation for minimum PMTU of 1500 Да Поддержка протокола Neighbour Discovery (RFC4861) Да Поддержка протокола DHCPv6 Relay Да Поддержка функции SNMP over UDP over IPv4/IPv6 Да Поддержка функции Cable Diagnostic Да Поддержка функции Cable Diagnostic c определением длины до места разрыва кабеля Да Поддержка функции Dying gasp - отправка сообщения SNMP о внештатной ситуации (отказ источника питания и др.) Да Поддержка протокола OAM Поддержка протокола 802.3ah OAM (Link Discoverly,Loopback) Да Поддержка протокола 802.1ag CFM Да Поддержка протокола 802.1AB LLDP Да Поддержка протокола LLDP-MED Да Управление коммутатором Поддержка функции iStacking Да Поддержка функции Web Interface Да Поддержка функции управления по console, telnet, SNMP Да Поддержка функции обновления ПО по FTP Да Поддержка функции обновления ПО по WEB (HTTP / HTTPS) Да Поддержка функции сохранения / восстановления конфигурации Да Поддержка функции Multiple login Да Поддержка функции Configure Clone Да Поддержка функции Multilevel CLI Да Поддержка функции CLI - Cisco like Да Поддержка функции DHCP relay per VLAN Да Поддержка функции DHCP Client Да Поддержка функции DHCP option 82 Да Поддержка функции Daylight Saving Да Поддержка протокола NTP Да Поддержка функции Port Mirroring Да Поддержка функции RSPAN Да Поддержка функции Port Mirroring per IP/TCP/UDP Да Поддержка функции Policy-based port mirroring Да Поддержка RS-232 Out-of-band Console Port Да Поддержка функции Dual configuration files Да Поддержка функции Dual Images Да Поддержка Reserved FW Image Да Поддержка протокола sFlow Да Поддержка стандарта энергосбережения IEEE 802.3az Да Поддерживаемые SNMP MIB RFC 1066 TCP/IP-based MIB Да RFC 1213, 1157 SNMPv2c/v3 MIB Да RFC 2011, 2012, 2013 SNMPv2 MIB Да RFC 1493 bridge MIB Да RFC 2674 bridge MIB extension Да RFC 1643 ethernet MIB Да RFC 2358 Ethernet-like MIB Да RFC 1757 RMON group 1,2,3,9 Да RFC 2819,2925 Remote Management MIB Да RFC 2233 (rfc2233) - SMIv2 MIB Да Zyxel private MIB Да Zyxel private MIB - feature based Да Management Information Base (MIB) for IP (RFC4293) Да IP Forwarding Table MIB (RFC4292) Да Management Information Base for Transmission Control Protocol (RFC4022) Да Management Information Base for User Datagram Protocol (RFC4113) Да Физические характеристики и условия окружающей среды Габариты устройства - ширина*длина*высота, мм: 438 * 200 * 44 Возможность установки в 19 стойку Да Вес устройства, кг 2,85 Температура окружающей среды при работе 0? ~ +55? C Температура окружающей среды при хранении -25? ~ +70? C Влажность окружающего воздуха при работе 10% - 90% (отсутствие конденсации) Наличие системы активной вентиляции Безвентиляторная Электрические характеристики и требования Источник электропитания 100 ~ 240 VAC / 12VDC Потребляемая мощность, Вт 25 Комплектация Устройство Да Кабель питания Да Руководство по установке Да Четыре самоприклеивающиеся резиновые ножки Да Монтажные скобы Да Гарантийный талон Да
Гарантия 3 года"
Все характеристики
Скорость передачи данных
Порты 1 Гбит/с
Категория товара
Коммутатор
Единица измерения
шт
В интернет-магазине олми-коннект можно купить Коммутатор управляемый Zyxel MGS3520-28 артикул: mgs3520-28-eu01v1f по цене от до рублей. Менеджеры ответят на вопросы, дадут подробную информацию по характеристикам
Гарантия и оплата
В настоящее время, когда рынок наполнен низкокачественными китайскими изделиями, выдаваемыми под видом известных брендов по цене оригинала, вопрос гарантии становится особенно актуальным. Мы предоставляем гарантию на всю продукцию в нашем интернет-магазине. Гарантийный период исчисляется c момента приобретения товара.
Пассивное оборудование
Пассивное оборудование
Вы проверяете, принимаете товар без существующих дефектов. После подписания накладной он переходит к вам в собственность.
Дефект по вашей вине
Заказываем новые детали + ремонт
Заводской брак
Делаем обмен или возвращаем деньги
Если вы купили
оборудование у нас,
но с ним что-то не так,
вы должны знать...
Мы предлагаем
100% решение
Активное оборудование
Активное оборудование
Обратитесь в любой удобный сервис, указанный в гарантийном талоне
Проводим диагностику в сервисном центре
Дефект по вашей вине
Заказываем новые детали + ремонт
Заводской брак
Ремонт оборудования по гарантии или обмен/возврат, если дефект не устраним
Ответственность производителя
Производитель не несет ответственности за дефекты и неисправности оборудования, возникшие в результате:
нарушения правил транспортировки, хранения, эксплуатации или неправильной установкой;
воздействия окружающей среды (дождь, снег, град, гроза и т.п.), наступления форс-мажорных обстоятельств (пожар, наводнение, землетрясение и др.) или влияния случайных внешних факторов (броски напряжения в электрической сети и пр.)
явных механических повреждений: трещины, сколы на корпусе или внутри устройства, сломанные антенны и контакты разъемов и др.
ремонта или модификации Оборудования лицами, не уполномоченными на это Производителем
Оплата для физических лиц
Оплата наличными через кассу банка или банк онлайн
Вы можете оплатить заказ наличными по квитанции в отделениях любого банка. При получении товара, вместе с заказом, вы получаете товарную накладную и счет фактуру (универсальный передаточный документ), содержащий все товарные позиции, выданные по факту отпуска товаров.
Оплата банковской картой
Платежи принимаются с банковских карт Visa и MasterCard. Вы можете совершить оплату при помощи интернет-банкинга, переведя деньги на счёт нашей компании.
Оплата для юридических лиц
Безналичная оплата по выставленному счету
Оплата производится по безналичному расчету путем перечисления денежных средств банковским переводом, на расчетный счет ООО «Олми Коннект». Когда заказ будет оформлен, с вами свяжется наш менеджер для уточнения полных реквизитов вашей организации. Счет на оплату будет отправлен вам по электронной почте, указанной в заказе. Оригинал счета на оплату, счет-фактура и накладная выдаются вместе с заказом при получении.
*Все цены указаны с учётом НДС.
Отзывы
Отзывов пока нет. Будьте первым, кто оставит отзыв об этом товаре.
Написать отзыв
Ваш отзыв будет опубликован после проверки модератором.
Оценка:
Код с картинки
Введите код с картинки:
Доставка
Условия доставки
Доставка осуществляется в течении 1-3 рабочих дней после поступления оплаты на наш расчётный счёт.
В день доставки с Вами свяжутся логисты нашей компани, для уточнения времени и места доставки товара.
Обращаем Ваше внимание, что доставка производится только до подъезда или места куда может подъехать машина! Дальнейшая транспортировка происходит силами заказчика.
Время ожидания водителя при доставке товара составляет 15 минут.
В случае если въезд на территорию заказчика платный - его стоимость оплачивает покупатель.
Доставка товаров осуществляется ежедневно, с Пн. по Пт. с 10:00 до 17:00 часов
Доставка по России
Доставка по Москве и Московской области
Доставка в пределах МКАД - 1 500 руб.
Доставка до 10 км от МКАД - 3 850 руб.
Доставка от 10 до 19 км от МКАД - 4 650 руб.
Доставка от 19 до 29 км от МКАД - 5 050 руб.
Доставка от 29 до 40 км от МКАД - 5 450 руб.
В пределах МКАД от суммы 100 000 руб. - БЕСПЛАТНО
Более удаленная доставка рассчитывается менеджером индивидуально.
Самовывоз
Вы можете забрать товар с нашего склада по предварительному заказу.
Позвоните по телефону 8 (800) 775-35-56 для уточнения деталей по получению товара.
Пункт самовывоза:
г. Москва, ул. Деловая 11, корп. 1 Смотреть на карте
Режим работы:
пн-пт, с 10.00 до 18.00, без обеда
Доставка региональных заказов
Мы отправляем товар нашим покупателям в любые регионы России. Мы доставим Ваш товар до транспортной компании по расценкам, представленным выше (500-700 руб.) по предоплате. Доставка до Вашего города будет рассчитываться с транспортной компанией при получении.
Доставка осуществляется транспортными компаниями:
Деловые Линии
ПЭК
СДЭК
Точную стоимость доставки вам поможет рассчитать наш менеджер по телефону: 8 (800) 775-35-56.
Просмотренные товары
Шкаф телекоммуникационный настенный 6U (600х550) перфор, Astra PROxima EKF ITB6P550
Артикул:ITB6P550
Код:214562
Серия
PROxima
Высота, U
6
Высота, мм
390
Глубина, мм
550
Тип передней двери
Перфорированная
Цвет
Серый
Страна
Россия
Тип
Шкаф телекоммуникационный
star
(788)
По запросу
Розничная цена
9 359.21 руб.
Розница9 359.21 руб.
от 25 000 руб.9 115.06 руб.
от 100 000 руб.8 789.52 руб.
"Хомут трубный заземления ТХЗ (INOX) 3/4"" Fortisflex 83237"
Артикул:83237
Код:1043401
Кол-во в упаковке
10
Ширина, мм
20
star
(777)
В наличии
Розничная цена
204.01 руб.
Розница204.01 руб.
от 25 000 руб.195.29 руб.
от 100 000 руб.191.80 руб.
Хомут для средних нагрузок 8 c изоляцией ДКС BHT2800
Артикул:BHT2800
Код:148331
Страна
Россия
Тип изделия
Хомут
Размер, мм
220
Материал изделия
Сталь
Масса, кг
0.45
Способ монтажа
C-профиль
Цвет
Светло-серый
Высота, мм
118
star
(439)
По запросу
Розничная цена
380.26 руб.
Розница380.26 руб.
от 25 000 руб.373.47 руб.
от 100 000 руб.366.68 руб.
Угол горизонтальный 45 градусов 100x600 R=600мм ДКС LC0166
Артикул:LC0166
Код:170763
Высота, мм
100
Ширина, мм
600
Страна
Россия
Тип изделия
Угол 45 градусов
Материал изделия
Сталь
Покрытие
Оцинковано по методу сендзимира
Толщина материала изделия
0.8
Климатическое исполнение
УХЛ2
star
(145)
По запросу
Розничная цена
4 271.41 руб.
Розница4 271.41 руб.
от 25 000 руб.4 195.14 руб.
от 100 000 руб.4 118.86 руб.
Угол горизонтальный 45 градусов 100x200 R=600мм ДКС LC0162
Артикул:LC0162
Код:28691
Высота, мм
100
Ширина, мм
100
Страна
Россия
Тип изделия
Угол 45 градусов
Материал изделия
Сталь
Покрытие
Оцинковано по методу сендзимира
Толщина материала изделия
0.8
Климатическое исполнение
УХЛ2
star
(647)
По запросу
Розничная цена
3 320.37 руб.
Розница3 320.37 руб.
от 25 000 руб.3 261.08 руб.
от 100 000 руб.3 201.79 руб.
Коммутатор управляемый Zyxel MGS3520-28F MGS3520-28F-EU01V1F
Артикул:MGS3520-28F-EU01V1F
Код:1039838
Количество портов
24
Скорость передачи данных
До 1 Гбит/с
Уровень
Управляемый 2 уровня
Форм-фактор
Напольный/в стойку
Кол-во портов SFP
24
Категория товара
Коммутатор
star
(156)
По запросу
По запросу
Крышка на угол CDSD/CDSS/CDV 90 вертикальный внешний переходник основание 80мм ДКС 38281
Артикул:38281
Код:234895
Страна
Италия
Тип изделия
Крышка на угол
Материал изделия
Сталь
Ширина, мм
80
Длина, мм
15
Покрытие
Оцинковано по методу сендзимира
Высота, мм
15
Толщина материала изделия
0.8
star
(598)
По запросу
Розничная цена
733.25 руб.
Розница733.25 руб.
от 25 000 руб.720.15 руб.
от 100 000 руб.707.06 руб.
Хомут для средних нагрузок 4 c изоляцией ДКС BHT2400
Артикул:BHT2400
Код:39188
Страна
Россия
Тип изделия
Хомут
Размер, мм
118
Диаметр, мм
118
Материал изделия
Сталь
Масса, кг
0.282
Способ монтажа
C-профиль
Цвет
Светло-серый
star
(178)
По запросу
Розничная цена
135.49 руб.
Розница135.49 руб.
от 25 000 руб.133.07 руб.
от 100 000 руб.130.65 руб.
Держатель для труб 20 мм в комплекте с защелкой и дюбелем ДКС 51320
Артикул:51320
Код:233165
Страна
Россия
Тип изделия
Крепеж для труб
Материал изделия
Пластик
Диаметр трубы, мм
20
Покрытие
Без покрытия
Масса, кг
0.004
Диаметр, мм
20
Цвет
Серый
star
(400)
В наличии
Розничная цена
22.46 руб.
Розница22.46 руб.
от 25 000 руб.22.06 руб.
от 100 000 руб.21.66 руб.
Угол горизонтальный 45 градусов 100x300 R=600мм ДКС LC0163
Артикул:LC0163
Код:187968
Высота, мм
100
Ширина, мм
300
Страна
Россия
Тип изделия
Угол 45 градусов
Материал изделия
Сталь
Покрытие
Оцинковано по методу сендзимира
Толщина материала изделия
0.8
Климатическое исполнение
УХЛ2
star
(827)
По запросу
Розничная цена
3 512.50 руб.
Розница3 512.50 руб.
от 25 000 руб.3 449.78 руб.
от 100 000 руб.3 387.05 руб.
"Хомут трубный заземления ТХЗ (INOX) 1"" Fortisflex 83238"
Артикул:83238
Код:1043392
Кол-во в упаковке
10
Ширина, мм
20
star
(334)
В наличии
Розничная цена
216.55 руб.
Розница216.55 руб.
от 25 000 руб.207.30 руб.
от 100 000 руб.203.59 руб.
Светильник светодиодный ДВО-3w 4000K 200 Лм IP40 WH d80мм встраиваемый круг JAZZWAY 5008427A
Артикул:5008427A
Код:63325
Тип изделия
Светильник
Мощность, Вт
3
Световой поток, Лм
200
Способ монтажа
Встраиваемый
Напряжение, В
220
Цветовая температура
4000
Наличие блока аварийного питания
Нет
Пускорегулирующая аппаратура
Внешняя, входит в поставку
star
(191)
В наличии
Розничная цена
197.29 руб.
Розница197.29 руб.
от 25 000 руб.195.39 руб.
от 100 000 руб.193.50 руб.
Угол горизонтальный 45? 100x400 R-600 ДКС LC0164
Артикул:LC0164
Код:5391
Высота, мм
100
Ширина, мм
400
Страна
Россия
Тип изделия
Угол 45 градусов
Материал изделия
Сталь
Покрытие
Оцинковано по методу сендзимира
Толщина материала изделия
0.8
Климатическое исполнение
УХЛ2
star
(254)
По запросу
Розничная цена
3 715.41 руб.
Розница3 715.41 руб.
от 25 000 руб.3 649.07 руб.
от 100 000 руб.3 582.72 руб.
Адаптер поворотный градусов M32x1.5 IP68/IP67 никелированная латунь ДКС 6028-32G
Артикул:6028-32G
Код:157542
Страна
Италия
Тип изделия
Адаптер
Материал изделия
Латунь никелированная
Диаметр, мм
32
Длина, мм
60
Резьба
M32
Диаметр наружный, мм
46
Высота, мм
60
star
(517)
По запросу
Розничная цена
6 256.71 руб.
Розница6 256.71 руб.
от 25 000 руб.6 144.99 руб.
от 100 000 руб.6 033.26 руб.
Угол CS 45 вертикальный внутренний 45 градусов 200х100 в комплекте с крепежными элементами и соединительными пластинами ДКС 36763KHDZ
Артикул:36763KHDZ
Код:62006
Высота, мм
100
Ширина, мм
200
Страна
Россия
Тип изделия
Угол вертикальный внутренний
Материал изделия
Сталь
Покрытие
Горячий цинк
Цвет
Светло-серый
Рекомендованный проектный ассортимент
Да
star
(323)
По запросу
Розничная цена
4 252.74 руб.
Розница4 252.74 руб.
от 25 000 руб.4 176.80 руб.
от 100 000 руб.4 100.85 руб.
Хомут заземления УХЗ (INOX) (80-100)/W2 Fortisflex 83247
Артикул:83247
Код:1043885
Кол-во в упаковке
10
Ширина, мм
12
star
(492)
В наличии
Розничная цена
159.39 руб.
Розница159.39 руб.
от 25 000 руб.152.58 руб.
от 100 000 руб.149.86 руб.
Угол горизонтальный 45 градусов 50x200 R=600мм ДКС LC0562
Артикул:LC0562
Код:181045
Высота, мм
50
Ширина, мм
200
Страна
Россия
Тип изделия
Угол 45 градусов
Материал изделия
Сталь
Покрытие
Оцинковано по методу сендзимира
Толщина материала изделия
0.8
Климатическое исполнение
УХЛ2
star
(475)
По запросу
Розничная цена
3 359.52 руб.
Розница3 359.52 руб.
от 25 000 руб.3 299.52 руб.
от 100 000 руб.3 239.53 руб.
Угол горизонтальный 45 градусов 100x500 R=600мм ДКС LC0165
Артикул:LC0165
Код:28263
Высота, мм
100
Ширина, мм
100
Страна
Россия
Тип изделия
Угол 45 градусов
Материал изделия
Сталь
Покрытие
Оцинковано по методу сендзимира
Толщина материала изделия
0.8
Климатическое исполнение
УХЛ2
star
(659)
По запросу
Розничная цена
4 030.28 руб.
Розница4 030.28 руб.
от 25 000 руб.3 958.31 руб.
от 100 000 руб.3 886.35 руб.
"Хомут трубный заземления ТХЗ (INOX) 1 1/4"" Fortisflex 83239"
Артикул:83239
Код:1043402
Кол-во в упаковке
10
Ширина, мм
20
star
(381)
В наличии
Розничная цена
232.21 руб.
Розница232.21 руб.
от 25 000 руб.222.29 руб.
от 100 000 руб.218.32 руб.
Термошкаф с обогревом и пассивной вентиляцией, IP66, -55 до +50град.С, 600x600x250мм MASTERMANN 00-00016760
Артикул:00-00016760
Код:1086922
Высота, мм
600
Ширина, мм
600
Глубина, мм
250
Материал корпуса
Сталь
Тип
Термошкаф
Полезная глубина, мм
220
Номер цвета по RAL
7035
Диапазон рабочих температур
от -55 до +50
star
(274)
По запросу
Оптовая цена от 25 000 руб.
26 691.03 руб.
Розница27 405.97 руб.
от 25 000 руб.26 691.03 руб.
от 100 000 руб.25 976.10 руб.
Коммутатор управляемый Zyxel MGS-3712F 91-010-167024B
Артикул:91-010-167024B
Код:1041883
Количество портов
8
Скорость передачи данных
До 1 Гбит/с
Уровень
Управляемый 2 уровня
Форм-фактор
Напольный/в стойку
Кол-во портов SFP
8
Категория товара
Коммутатор
star
(742)
По запросу
По запросу
Угол CS 45 вертикальный внутренний 45 градусов 200/50 в комплекте с крепежными элементами и соединительными пластинами ДКС 36724KHDZ
Артикул:36724KHDZ
Код:152303
Высота, мм
50
Ширина, мм
200
Страна
Россия
Тип изделия
Угол вертикальный внутренний
Материал изделия
Сталь
Покрытие
Горячий цинк
Цвет
Светло-серый
star
(680)
По запросу
Розничная цена
3 762.18 руб.
Розница3 762.18 руб.
от 25 000 руб.3 695.00 руб.
от 100 000 руб.3 627.82 руб.
Угол CS 45 вертикальный внутренний 45 градусов 150/50 в комплекте с крепежными элементами и соединительными пластинами ДКС 36723KHDZ
Артикул:36723KHDZ
Код:242593
Высота, мм
50
Ширина, мм
150
Страна
Россия
Тип изделия
Угол вертикальный внутренний
Материал изделия
Сталь
Покрытие
Горячий цинк
Цвет
Светло-серый
star
(143)
Под заказ
Розничная цена
3 402.32 руб.
Розница3 402.32 руб.
от 25 000 руб.3 341.57 руб.
от 100 000 руб.3 280.81 руб.
Угол CS 45 вертикальный внутренний 45 градусов 100/80 в комплекте с крепежными элементами и соединительными пластинами ДКС 36742KHDZ
Артикул:36742KHDZ
Код:225213
Высота, мм
80
Ширина, мм
100
Страна
Россия
Тип изделия
Угол вертикальный внутренний
Материал изделия
Сталь
Покрытие
Горячий цинк
Цвет
Светло-серый
Рекомендованный проектный ассортимент
Да
star
(227)
По запросу
Розничная цена
3 441.71 руб.
Розница3 441.71 руб.
от 25 000 руб.3 380.25 руб.
от 100 000 руб.3 318.79 руб.
Угол горизонтальный 45 градусов 50x500 R=600мм ДКС LC0565
Артикул:LC0565
Код:110088
Высота, мм
50
Ширина, мм
50
Страна
Россия
Тип изделия
Угол 45 градусов
Материал изделия
Сталь
Покрытие
Оцинковано по методу сендзимира
Толщина материала изделия
0.8
Климатическое исполнение
УХЛ2
star
(243)
По запросу
Розничная цена
3 850.29 руб.
Розница3 850.29 руб.
от 25 000 руб.3 781.53 руб.
от 100 000 руб.3 712.78 руб.
Хомут заземления для труб 16-3/8` мм оцинкованная сталь ДКС 6042-16
Артикул:6042-16
Код:142677
Страна
Китай
Тип изделия
Хомут
Материал изделия
Сталь
Покрытие
Цинк
Цвет
Светло-серый
Диаметр, мм
16
Ширина, мм
47
Рекомендованный проектный ассортимент
Да
star
(599)
По запросу
Розничная цена
318.10 руб.
Розница318.10 руб.
от 25 000 руб.312.42 руб.
от 100 000 руб.306.74 руб.
Держатель кабельный 44-50мм для крепления к лотку/профилю ДКС BHL4450
Артикул:BHL4450
Код:206084
Страна
Китай
Тип изделия
Держатель кабеля
Масса, кг
0.122
Толщина материала изделия
2.5
Материал изделия
Сталь
Цвет
Светло-серый
Высота, мм
89
Длина, мм
52
star
(703)
По запросу
Розничная цена
363.54 руб.
Розница363.54 руб.
от 25 000 руб.357.05 руб.
от 100 000 руб.350.56 руб.
Держатель с дюбелем без шурупа СT16 Экопласт 41416
Артикул:41416
Код:1038635
Для труб диаметром
16
star
(346)
Под заказ
Розничная цена
1 116.06 руб.
Розница1 116.06 руб.
от 25 000 руб.1 086.95 руб.
от 100 000 руб.1 067.54 руб.
Угол горизонтальный 45 градусов 80x600 R=600мм ДКС LC0866
Артикул:LC0866
Код:199735
Высота, мм
80
Ширина, мм
600
Страна
Россия
Тип изделия
Угол 45 градусов
Материал изделия
Сталь
Покрытие
Оцинковано по методу сендзимира
Толщина материала изделия
0.8
Климатическое исполнение
УХЛ2
star
(785)
По запросу
Розничная цена
4 171.89 руб.
Розница4 171.89 руб.
от 25 000 руб.4 097.40 руб.
от 100 000 руб.4 022.90 руб.
Гибкий поворот CXT50 Экопласт 43250
Артикул:43250
Код:1039397
Аксессуары для трубы
Поворот гибкий
Диаметр
50
Для труб диаметром
50
Тип изделия
АБС
Огнестойкость
Самозатухающая
Тип
Аксессуары для труб
Тип аксессуара
Углы
Степень защиты IP
IP65
star
(484)
В наличии
Розничная цена
16 380.40 руб.
Розница16 380.40 руб.
от 25 000 руб.15 953.09 руб.
от 100 000 руб.15 668.21 руб.
Купить Коммутатор управляемый Zyxel MGS3520-28 mgs3520-28-eu01v1f с доставкой по Москве и России. Подробное описание, фотографии и технические. Цена на (Zyxel, mgs3520-28-eu01v1f) - руб. на сайте Олми-Коннект. Заказ по телефону ☎ 8 (800) 775 35 56
Похожие товары:
Коммутатор управляемый Zyxel MGS3520-28F MGS3520-28F-EU01V1F
Артикул:MGS3520-28F-EU01V1F
Код:1039838
Количество портов
24
Скорость передачи данных
До 1 Гбит/с
Уровень
Управляемый 2 уровня
Форм-фактор
Напольный/в стойку
Кол-во портов SFP
24
Категория товара
Коммутатор
star
(156)
По запросу
По запросу
Коммутатор управляемый Zyxel MGS-3712F 91-010-167024B
Артикул:91-010-167024B
Код:1041883
Количество портов
8
Скорость передачи данных
До 1 Гбит/с
Уровень
Управляемый 2 уровня
Форм-фактор
Напольный/в стойку
Кол-во портов SFP
8
Категория товара
Коммутатор
star
(742)
По запросу
По запросу
Коммутатор управляемый Zyxel MES3500-24 MES3500-24-EU01V1F
Артикул:MES3500-24-EU01V1F
Код:1039887
Скорость передачи данных
До 1 Гбит/с
Уровень
Управляемый 2 уровня
Форм-фактор
Напольный/в стойку
Порты 100 Мбит/с
24
Категория товара
Коммутатор
star
(165)
По запросу
По запросу
Коммутатор Zyxel ES3500-8PD
Артикул:ES3500-8PD
Код:1030894
Питание
РОЕ
Скорость передачи данных
До 1 Гбит/с
Уровень
Управляемый 2 уровня
star
(805)
По запросу
По запросу
Межсетевой экран Zyxel MES3500-10
Артикул:MES3500-10
Код:1030906
Питание
От электросети
Скорость передачи данных
До 1 Гбит/с
Уровень
Управляемый 2 уровня
star
(230)
По запросу
По запросу
Межсетевой экран Zyxel MES3500-24F
Артикул:MES3500-24F
Код:1031772
Питание
От электросети
Скорость передачи данных
До 1 Гбит/с
Уровень
Управляемый 2 уровня
star
(374)
По запросу
По запросу
Коммутатор управляемый Zyxel Nebula NSW200-28P NSW200-28P-EU0101F
Артикул:NSW200-28P-EU0101F
Код:1041882
Количество портов
4
Скорость передачи данных
До 1 Гбит/с
Уровень
Управляемый в облаке
Форм-фактор
Напольный/в стойку
Кол-во портов PoE
24
Кол-во портов SFP
4
Порты 1 Гбит/с
24
Бюджет PoE, Вт
375
star
(506)
По запросу
По запросу
Коммутатор PoE+ Zyxel NebulaFlex XGS1930-28HP XGS1930-28HP-EU0101F
Артикул:XGS1930-28HP-EU0101F
Код:1039883
Количество портов
4
Скорость передачи данных
До 1 Гбит/с
Уровень
Управляемый 2+ уровня, в облаке
Форм-фактор
Напольный/в стойку
Кол-во портов PoE
24
Кол-во портов SFP
4
Порты 1 Гбит/с
24
Бюджет PoE, Вт
375
star
(370)
По запросу
По запросу
Коммутатор управляемый Zyxel XGS4600-32 XGS4600-32-ZZ0102F
Артикул:XGS4600-32-ZZ0102F
Код:1039884
Количество портов
4
Скорость передачи данных
До 1 Гбит/с
Уровень
Управляемый 3 уровня
Форм-фактор
Напольный/в стойку
Кол-во портов SFP
4
Порты 1 Гбит/с
24
Кол-во портов SFP/RJ-45
4
Категория товара
Коммутатор
star
(556)
По запросу
По запросу
Коммутатор Zyxel NebulaFlex XGS1930-28 XGS1930-28-EU0101F
Артикул:XGS1930-28-EU0101F
Код:1039888
Количество портов
4
Скорость передачи данных
До 1 Гбит/с
Уровень
Управляемый 2+ уровня, в облаке
Форм-фактор
Напольный/в стойку
Кол-во портов SFP
4
Порты 1 Гбит/с
24
Категория товара
Коммутатор
star
(750)
По запросу
По запросу
Коммутатор управляемый Zyxel Nebula NSW100-28 NSW100-28-EU0101F
Артикул:NSW100-28-EU0101F
Код:1041889
Скорость передачи данных
До 1 Гбит/с
Уровень
Управляемый в облаке
Форм-фактор
Напольный/в стойку
Порты 1 Гбит/с
24
Кол-во портов SFP/RJ-45
4
Категория товара
Коммутатор
star
(265)
По запросу
По запросу
Коммутатор управляемый Zyxel Nebula NSW100-28P NSW100-28P-EU0101F
Артикул:NSW100-28P-EU0101F
Код:1041890
Скорость передачи данных
До 1 Гбит/с
Уровень
Управляемый в облаке
Форм-фактор
Напольный/в стойку
Кол-во портов PoE
24
Порты 1 Гбит/с
24
Бюджет PoE, Вт
375
Кол-во портов SFP/RJ-45
4
Категория товара
Коммутатор
star
(587)
По запросу
По запросу
Ваш браузер устарел рекомендуем обновить его до последней версии
или использовать другой более современный.
Наверх