Маршрутизатор VDSL2/ADSL2+ Zyxel VMG3625-T20A VMG3625-T20A-EU01V1F
Артикул:VMG3625-T20A-EU01V1F
Код:1042040
Наличие:По запросу
(726)

Наличие:
По запросу
Срок поставки: 1-3 дня при наличии товара на складе
Доставка:
Категория: Маршрутизаторы и сетевые экраны
Производитель: ZYXEL
Описание Zyxel vmg3625-t20a-eu01v1f
Zyxel VMG3625-T20A Wi-Fi роутер VDSL2/ADSL2+ , 2xWAN (GE RJ-45 и RJ-11), Annex A, profile 17a/30a, 802.11a/b/g/n/ac (2,4 + 5 ГГц) до 300+866 Мбит/сек, 4xLAN GE, 1xUSB2.0 (поддержка 3G/4G модемов)
Zyxel VMG3625-T20A Wi-Fi роутер VDSL2/ADSL2+ , 2xWAN (GE RJ-45 и RJ-11), Annex A, profile 17a/30a, 802.11a/b/g/n/ac (2,4 + 5 ГГц) до 300+866 Мбит/сек, 4xLAN GE, 1xUSB2.0 (поддержка 3G/4G модемов)
Wireless Standard
802.11 b/g/n 2.4 GHz 802.11 a/n/ac 5 GHzVDSL Compliance
ITU-T G.993.2 VDSL2, band plan 997, 998 over POTS VDSL profiles (8a/b/c/d, 12a/b, 17a, 30a) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.inp): up to 16 symbols SRA (Seamless Rate adaptation) UPBO (Upstream Power Back-off) PhyR (Physical Layer Retransmission) TR-114ADSL Compliance
ITU-T G.992.1 (G.dmt) Annex A ITU-T G.992.2 (G.lite) Annex A ANSI T1.413 ITU-T G.992.3 ADSL2 ITU-T G.992.5 ADSL2+ ITU-T G.998.4 (G.inp) Reach-Extended ADSL (RE ADSL) SRA (Seamless Rate Adaption) PhyR (Physical Layer Retransmission) TR-067/100WLAN
802.11ac 5 GHz with 866 Mbps data rate 802.11n 2.4 GHz with 300 Mbps data rate WPA/WPA2, WPA-PSK/WPA2-PSK WEP data encryption 64/128 bit Wireless Protected Setup (WPS) Multi SSID (up to 4) and hidden SSID supportUSB
File sharing 3G dongleBridge/Router
PPPoE (RFC2516) PPPoA (RFC2364) DHCP client/server/relay DNS proxy/static DNS/DNS from ISP NAT/NAPT IGMP v1, v2, v3 IEEE 802.1d transparent bridge Static route/policy routing IP protocol (IPv4/IPv6)VLAN/QoS
VLAN active (Enable/Disable)/802.1p (0-7)/802.1q (1-4094) Support flexible traffic classification TCP/UDP port range Ether type (NA/IP/ARP/PPPoE discovery/PPPoE session/802.1Q/IPv6) Source & Destination Address/ Subnet Mask/Port Range/MAC/MAC Mask Predefine service IP Protocol (TCP/UDP/ICMP/IGMP/ User defined) DHCP OPT (60/61/77/125) Packet length 6-bit DiffServ code point (DSCP, RFC 2474) TCP ACKFirewall & Security
MAC filter Scheduler rule IPv4/IPv6 Firewall (Sateful Packet Inspection) Parental control ACL rule support: (32 ACL rules) DoS protectionManagement
Web/HTTP: 3 level log-in Login privilege CLI (Command Line Interpreter) via SSH or Telnet Firmware upgrade via Web/TFTP/FTP/TR069 RPC method Text based configuration (XML based) Configuration backup/update/restore default via Web Configurable access control for remote management (Interface and/ port number) Trust domain DSL forum TR-069, TR-098, TR-181 issue-2, TR-064, TR-111 SNMP v1, v2 Rom-D support TR-069 serial number parameter MUST be device serial number in back labelВсе характеристики
В интернет-магазине олми-коннект можно купить Маршрутизатор VDSL2/ADSL2+ Zyxel VMG3625-T20A артикул: vmg3625-t20a-eu01v1f по цене от до рублей. Менеджеры ответят на вопросы, дадут подробную информацию по характеристикам
Гарантия и оплата
В настоящее время, когда рынок наполнен низкокачественными китайскими изделиями, выдаваемыми под видом известных брендов по цене оригинала, вопрос гарантии становится особенно актуальным. Мы предоставляем гарантию на всю продукцию в нашем интернет-магазине. Гарантийный период исчисляется c момента приобретения товара.

Пассивное оборудование
Вы проверяете, принимаете товар без существующих дефектов. После подписания накладной он переходит к вам в собственность.
Дефект по вашей вине
Заказываем новые детали + ремонт
Заводской брак
Делаем обмен или возвращаем деньги
Если вы купили
оборудование у нас,
но с ним что-то не так,
вы должны знать...
оборудование у нас,
но с ним что-то не так,
вы должны знать...
Мы предлагаем
100% решение
100% решение

Активное оборудование
Обратитесь в любой удобный сервис, указанный в гарантийном талоне
Проводим диагностику в сервисном центре
Дефект по вашей вине
Заказываем новые детали + ремонт
Заводской брак
Ремонт оборудования по гарантии или обмен/возврат, если дефект не устраним
Ответственность производителя
Производитель не несет ответственности за дефекты и неисправности оборудования, возникшие в результате:
нарушения правил транспортировки, хранения, эксплуатации или неправильной установкой;
воздействия окружающей среды (дождь, снег, град, гроза и т.п.), наступления форс-мажорных обстоятельств (пожар, наводнение, землетрясение и др.) или влияния случайных внешних факторов (броски напряжения в электрической сети и пр.)
явных механических повреждений: трещины, сколы на корпусе или внутри устройства, сломанные антенны и контакты разъемов и др.
ремонта или модификации Оборудования лицами, не уполномоченными на это Производителем
Оплата для физических лиц
Оплата наличными через кассу банка или банк онлайн
Вы можете оплатить заказ наличными по квитанции в отделениях любого банка. При получении товара, вместе с заказом, вы получаете товарную накладную и счет фактуру (универсальный передаточный документ), содержащий все товарные позиции, выданные по факту отпуска товаров.
Оплата банковской картой
Платежи принимаются с банковских карт Visa и MasterCard. Вы можете совершить оплату при помощи интернет-банкинга, переведя деньги на счёт нашей компании.
Оплата для юридических лиц
Безналичная оплата по выставленному счету
Оплата производится по безналичному расчету путем перечисления денежных средств банковским переводом, на расчетный счет ООО «Олми Коннект». Когда заказ будет оформлен, с вами свяжется наш менеджер для уточнения полных реквизитов вашей организации. Счет на оплату будет отправлен вам по электронной почте, указанной в заказе. Оригинал счета на оплату, счет-фактура и накладная выдаются вместе с заказом при получении.
*Все цены указаны с учётом НДС.
Отзывы
Отзывов пока нет. Будьте первым, кто оставит отзыв об этом товаре.
Написать отзыв
Ваш отзыв будет опубликован после проверки модератором.
Доставка
Условия доставки
Доставка осуществляется в течении 1-3 рабочих дней после поступления оплаты на наш расчётный счёт.
В день доставки с Вами свяжутся логисты нашей компани, для уточнения времени и места доставки товара.
Обращаем Ваше внимание, что доставка производится только до подъезда или места куда может подъехать машина! Дальнейшая транспортировка происходит силами заказчика.
Время ожидания водителя при доставке товара составляет 15 минут.
В случае если въезд на территорию заказчика платный - его стоимость оплачивает покупатель.
Доставка товаров осуществляется ежедневно, с Пн. по Пт. с 10:00 до 17:00 часов

Доставка по Москве и Московской области
Доставка в пределах МКАД - 1 500 руб.
Доставка до 10 км от МКАД - 3 850 руб.
Доставка от 10 до 19 км от МКАД - 4 650 руб.
Доставка от 19 до 29 км от МКАД - 5 050 руб.
Доставка от 29 до 40 км от МКАД - 5 450 руб.
В пределах МКАД от суммы 100 000 руб. - БЕСПЛАТНО
Более удаленная доставка рассчитывается менеджером индивидуально.
Самовывоз
Вы можете забрать товар с нашего склада по предварительному заказу.
Позвоните по телефону 8 (800) 775-35-56 для уточнения деталей по получению товара.
Позвоните по телефону 8 (800) 775-35-56 для уточнения деталей по получению товара.
Пункт самовывоза:
г. Москва, ул. Деловая 11, корп. 1 Смотреть на карте
Режим работы:
пн-пт, с 10.00 до 18.00, без обеда
Доставка региональных заказов
Мы отправляем товар нашим покупателям в любые регионы России. Мы доставим Ваш товар до транспортной компании по расценкам, представленным выше (500-700 руб.) по предоплате. Доставка до Вашего города будет рассчитываться с транспортной компанией при получении.
Доставка осуществляется транспортными компаниями:
Точную стоимость доставки вам поможет рассчитать наш менеджер по телефону: 8 (800) 775-35-56.
Просмотренные товары
Купить Маршрутизатор VDSL2/ADSL2+ Zyxel VMG3625-T20A vmg3625-t20a-eu01v1f с доставкой по Москве и России. Подробное описание, фотографии и технические. Цена на (Zyxel, vmg3625-t20a-eu01v1f) - руб. на сайте Олми-Коннект. Заказ по телефону ☎ 8 (800) 775 35 56
Похожие товары:
Ваш браузер устарел рекомендуем обновить его до последней версии
или использовать другой более современный.
или использовать другой более современный.
Обратный звонок
Вы можете заказать Тестирование СКС в компании
Olmi-Connect, заполнив эту простую форму
Olmi-Connect, заполнив эту простую форму
Наши менеджеры свяжутся с Вами и проконсультируют по всем имеющимся вопросам. Поля, обязательные для заполнения, помечены звездочкой (*).
Вы не вошли в систему
Восстановление доступа
Запрос на восстановление доступа отправлен. Письмо для сброса пароля придет на
вашу почту в течение 1 минуты
Товар добавлен в корзину!
В корзине 0 товар на сумму 0 :
Товар добавлен в избранное!
В избранном 0 товаров
Товар добавлен к сравнению!
В сравнении 0 товаров
Пункт выдачи
Адрес доставки




































