Маршрутизатор VDSL2/ADSL2+ Zyxel VMG8924-B10D VMG8924-B10D-EU01V1F
Артикул:VMG8924-B10D-EU01V1F
Код:1040236
Наличие:По запросу
(231)

Наличие:
По запросу
Срок поставки: 1-3 дня при наличии товара на складе
Доставка:
Категория: Маршрутизаторы и сетевые экраны
Производитель: ZYXEL
Описание Zyxel vmg8924-b10d-eu01v1f
Zyxel VMG8924-B10D Wi-Fi роутер VDSL2/ADSL2+ , 2xWAN (RJ-45 GE и RJ-11), Annex A, profile 17a, 802.11a/b/g/n/ac (2,4 + 5 ГГц) до 300+1300 Мбит/сек, 4xLAN GE, 2xFXS, 1xUSB2.0 (поддержка 3G/4G модемов)
Zyxel VMG8924-B10D Wi-Fi роутер VDSL2/ADSL2+ , 2xWAN (RJ-45 GE и RJ-11), Annex A, profile 17a, 802.11a/b/g/n/ac (2,4 + 5 ГГц) до 300+1300 Мбит/сек, 4xLAN GE, 2xFXS, 1xUSB2.0 (поддержка 3G/4G модемов)
Wireless
IEEE 802.11ac 5 GHz with up to 1.3 Gbps data rate IEEE 802.11n 2.4 GHz with up to 300 Mbps data rate Wireless Protected Setup (WPS) WEP data encryption (64/128 bit) WPA/WPA2, WPA-PSK/WPA2-PSK Wi-Fi scheduling Multiple SSID (up to 4)VDSL and ADSL Compliance
VDSL/ADSL2+ compliance VDSL2 (G.993.2), band plan Annex A, Annex B (over ISDN) Support profile 8a, 8b, 8c, 8d, 17a VDSL1 (G.993.1) ADSL2+ (G.992.5) support Annex A, I, M ADSL2 (G.992.3) support Annex A, I, L, M ADSL (G.992.1) Annex A ANSI T1.413 issue 2 G.INP (G.998.4) G.vector (G.993.5)VLAN/QoS
Support flexible traffic classification 6-bit DiffServ Code Point (DSCP, RFC 2474) 802.1P 3-bit Class of Service (CoS) 802.1Q 12-bit VLAN IDRouter/Bridge Features
IEEE 802.1d transparent bridge PPP over Ethernet (RFC 2516) MAC encapsulation routing/IPoE Network Address Translation (NAT)/Network Address Port Translation (NAPT) NAT server (Port forwarding) DHCP client/server/relay DNS proxy/dynamic DNS Static route/policy routing IGMP v1, v2, v3 IP protocol v6 (IPv6)Voice Functionality
SIP v2 (RFC 3261)/SDP (RFC2327/3264) RTP/RTCP (RFC1890) Codec: G.711, G.726, G.722 G.168 echo cancellation Voice Activity Detection (VAD)/Comfortable Noise Generator (CNG) Dynamic jitter buffer Dual Tone Multi Frequency (DTMF) CLIP/CLIRPhone Features
Caller ID (FSK.DTMF) Call forwarding (No condition, Busy, No answer) Call transferring (Attended, Unattended) Three way conference Abbreviated dialing (Speed dial) Interactive Voice Response (IVR) Flash hook timer Message waiting indicator (RFC 3842) T.38 fax relay Transparent fax rely over G.711Security
Firewall Generic packet filter DoS attack prevention Parental controlUSB
File sharing 3G backupManagement
Web GUI (HTTP/HTTPS) Command Line Interface (CLI) Firmware upgrade via HTTP/FTP/TR-069 DSL forum TR-069/TR-098/TR-111/TR-064 802.1ag Connectivity Fault Management (CFM)Все характеристики
В интернет-магазине олми-коннект можно купить Маршрутизатор VDSL2/ADSL2+ Zyxel VMG8924-B10D артикул: vmg8924-b10d-eu01v1f по цене от до рублей. Менеджеры ответят на вопросы, дадут подробную информацию по характеристикам
Гарантия и оплата
В настоящее время, когда рынок наполнен низкокачественными китайскими изделиями, выдаваемыми под видом известных брендов по цене оригинала, вопрос гарантии становится особенно актуальным. Мы предоставляем гарантию на всю продукцию в нашем интернет-магазине. Гарантийный период исчисляется c момента приобретения товара.

Пассивное оборудование
Вы проверяете, принимаете товар без существующих дефектов. После подписания накладной он переходит к вам в собственность.
Дефект по вашей вине
Заказываем новые детали + ремонт
Заводской брак
Делаем обмен или возвращаем деньги
Если вы купили
оборудование у нас,
но с ним что-то не так,
вы должны знать...
оборудование у нас,
но с ним что-то не так,
вы должны знать...
Мы предлагаем
100% решение
100% решение

Активное оборудование
Обратитесь в любой удобный сервис, указанный в гарантийном талоне
Проводим диагностику в сервисном центре
Дефект по вашей вине
Заказываем новые детали + ремонт
Заводской брак
Ремонт оборудования по гарантии или обмен/возврат, если дефект не устраним
Ответственность производителя
Производитель не несет ответственности за дефекты и неисправности оборудования, возникшие в результате:
нарушения правил транспортировки, хранения, эксплуатации или неправильной установкой;
воздействия окружающей среды (дождь, снег, град, гроза и т.п.), наступления форс-мажорных обстоятельств (пожар, наводнение, землетрясение и др.) или влияния случайных внешних факторов (броски напряжения в электрической сети и пр.)
явных механических повреждений: трещины, сколы на корпусе или внутри устройства, сломанные антенны и контакты разъемов и др.
ремонта или модификации Оборудования лицами, не уполномоченными на это Производителем
Оплата для физических лиц
Оплата наличными через кассу банка или банк онлайн
Вы можете оплатить заказ наличными по квитанции в отделениях любого банка. При получении товара, вместе с заказом, вы получаете товарную накладную и счет фактуру (универсальный передаточный документ), содержащий все товарные позиции, выданные по факту отпуска товаров.
Оплата банковской картой
Платежи принимаются с банковских карт Visa и MasterCard. Вы можете совершить оплату при помощи интернет-банкинга, переведя деньги на счёт нашей компании.
Оплата для юридических лиц
Безналичная оплата по выставленному счету
Оплата производится по безналичному расчету путем перечисления денежных средств банковским переводом, на расчетный счет ООО «Олми Коннект». Когда заказ будет оформлен, с вами свяжется наш менеджер для уточнения полных реквизитов вашей организации. Счет на оплату будет отправлен вам по электронной почте, указанной в заказе. Оригинал счета на оплату, счет-фактура и накладная выдаются вместе с заказом при получении.
*Все цены указаны с учётом НДС.
Отзывы
Отзывов пока нет. Будьте первым, кто оставит отзыв об этом товаре.
Написать отзыв
Ваш отзыв будет опубликован после проверки модератором.
Доставка
Условия доставки
Доставка осуществляется в течении 1-3 рабочих дней после поступления оплаты на наш расчётный счёт.
В день доставки с Вами свяжутся логисты нашей компани, для уточнения времени и места доставки товара.
Обращаем Ваше внимание, что доставка производится только до подъезда или места куда может подъехать машина! Дальнейшая транспортировка происходит силами заказчика.
Время ожидания водителя при доставке товара составляет 15 минут.
В случае если въезд на территорию заказчика платный - его стоимость оплачивает покупатель.
Доставка товаров осуществляется ежедневно, с Пн. по Пт. с 10:00 до 17:00 часов

Доставка по Москве и Московской области
Доставка в пределах МКАД - 1 500 руб.
Доставка до 10 км от МКАД - 3 850 руб.
Доставка от 10 до 19 км от МКАД - 4 650 руб.
Доставка от 19 до 29 км от МКАД - 5 050 руб.
Доставка от 29 до 40 км от МКАД - 5 450 руб.
В пределах МКАД от суммы 100 000 руб. - БЕСПЛАТНО
Более удаленная доставка рассчитывается менеджером индивидуально.
Самовывоз
Вы можете забрать товар с нашего склада по предварительному заказу.
Позвоните по телефону 8 (800) 775-35-56 для уточнения деталей по получению товара.
Позвоните по телефону 8 (800) 775-35-56 для уточнения деталей по получению товара.
Пункт самовывоза:
г. Москва, ул. Деловая 11, корп. 1 Смотреть на карте
Режим работы:
пн-пт, с 10.00 до 18.00, без обеда
Доставка региональных заказов
Мы отправляем товар нашим покупателям в любые регионы России. Мы доставим Ваш товар до транспортной компании по расценкам, представленным выше (500-700 руб.) по предоплате. Доставка до Вашего города будет рассчитываться с транспортной компанией при получении.
Доставка осуществляется транспортными компаниями:
Точную стоимость доставки вам поможет рассчитать наш менеджер по телефону: 8 (800) 775-35-56.
Просмотренные товары
Купить Маршрутизатор VDSL2/ADSL2+ Zyxel VMG8924-B10D vmg8924-b10d-eu01v1f с доставкой по Москве и России. Подробное описание, фотографии и технические. Цена на (Zyxel, vmg8924-b10d-eu01v1f) - руб. на сайте Олми-Коннект. Заказ по телефону ☎ 8 (800) 775 35 56
Похожие товары:
Ваш браузер устарел рекомендуем обновить его до последней версии
или использовать другой более современный.
или использовать другой более современный.
Обратный звонок
Вы можете заказать Тестирование СКС в компании
Olmi-Connect, заполнив эту простую форму
Olmi-Connect, заполнив эту простую форму
Наши менеджеры свяжутся с Вами и проконсультируют по всем имеющимся вопросам. Поля, обязательные для заполнения, помечены звездочкой (*).
Вы не вошли в систему
Восстановление доступа
Запрос на восстановление доступа отправлен. Письмо для сброса пароля придет на
вашу почту в течение 1 минуты
Товар добавлен в корзину!
В корзине 0 товар на сумму 0 :
Товар добавлен в избранное!
В избранном 0 товаров
Товар добавлен к сравнению!
В сравнении 0 товаров
Пункт выдачи
Адрес доставки

































